helm安装能指定rancher版本吗?

我想安装V2.2.7,而非2.4.x,感觉2.4.x集成的东西太多了,有点卡,请教下helm安装rancher能指定rancher版本吗?

已邀请:

要回复问题请先登录注册